<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://disobedientmedia.com/xmlrpc.php">

<title>Here&#8217;s A Roadmap For Denuclearizing North Korea &#8211; Disobedient Media</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disobedient Media &raquo; Feed" href="https://disobedientmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Disobedient Media &raquo; Comments Feed" href="https://disobedientmedia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Disobedient Media &raquo; iCal Feed" href="https://disobedientmedia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Disobedient Media &raquo; Here&#8217;s A Roadmap For Denuclearizing North Korea Comments Feed" href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/disobedientmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://disobedientmedia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='flash-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://disobedientmedia.com/wp-content/themes/flash/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='' />
<link rel='stylesheet' id='flash-style-css'  href='https://disobedientmedia.com/wp-content/themes/flash/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='flash-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='https://disobedientmedia.com/wp-content/themes/flash/css/responsive.min.css?ver=5.1.1' type='text/css' media='' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://disobedientmedia.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/disobedientmedia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"15754","token":"834316304c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://disobedientmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://disobedientmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://disobedientmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is Alt Media&#8217;s Bad Boy Lying About His Role In The Epstein Case?' href='https://disobedientmedia.com/2019/04/is-alt-medias-bad-boy-lying-about-his-role-in-the-epstein-case/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/" />
<link rel='shortlink' href='https://wp.me/p8JWWD-466' />
<link rel="alternate" type="application/json+oembed" href="https://disobedientmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisobedientmedia.com%2F2019%2F05%2Fheres-a-roadmap-for-denuclearizing-north-korea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://disobedientmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdisobedientmedia.com%2F2019%2F05%2Fheres-a-roadmap-for-denuclearizing-north-korea%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://disobedientmedia.com"><link rel="https://theeventscalendar.com/" href="https://disobedientmedia.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">body { font-family: "Raleway"; }</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d9d9d9; }
</style>
				<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2017/05/cropped-disobedient-logo.jetpack.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2017/05/cropped-disobedient-logo.jetpack.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2017/05/cropped-disobedient-logo.jetpack.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2017/05/cropped-disobedient-logo.jetpack.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.copyright {display:none}
body {
	padding-bottom: 0px;
}

.adsbygoogle {
	background: none;
}
.js-video {
  height: 0;
  padding-top: 25px;
  padding-bottom: 67.5%;
  margin-bottom: 10px;
  position: relative;
  overflow: hidden;
}
 
.js-video.widescreen {
  padding-bottom: 56.34%;
}
 
.js-video.vimeo {
  padding-top: 0;
}

.js-video embed, .js-video iframe, .js-video object, .js-video video {
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  position: absolute;
}

video {
	width: 100%;
	height: auto;
}

.header-top {
	padding-top: 0px;
}

a img {
	padding: 0;
}

.wp-caption.alignleft,
.alignleft {
	display: block;
	float: left;
	margin-right: 20px;
}

.wp-caption.alignright,
.alignright {
	display: block;
	float: right;
	margin-left: 20px;
}

.wp-caption.aligncenter,
.aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}

#content {
	padding-top: 20px;
	background-color: #d9d9d9;
}

.entry-content {
	color: black;
}

.entry-content a {
	color: #800000;
}

.wp-caption-text,
.entry-content .wp-caption-text {
	padding: 4px 0;
	margin-bottom: 30px;
	color: #000080;
}

.entry-content a:hover {
	text-decoration: underline;
}

.wp-custom-header {
	background-color: #6a4a4a;
}

.wp-custom-header img {
	display: block;
	margin: 0 auto;
}

.breadcrumb-trail.breadcrumbs {
	margin-bottom: 0;
}

.dmp-adbox {
	padding: 20px;
	background-color: #e8e8e8;
	box-shadow: 0 0 8px rgba(0,0,0, 0.8);
}
.dmp-adbox .adbox-title {
	font-size: 1.4em;
	font-weight: bold;
}
.dmp-adbox p:last-child {
	margin-bottom: 0;
}

.wp-caption.aligncenter {
	margin-left: auto;
	margin-right: auto;
	text-align: center;
}
.wp-caption.aligncenter img {
	display: block;
	margin-left: auto;
	margin-right: auto;
}

.jp-relatedposts-post-thumbs {
	background-color: #e8e8e8;
	box-sizing: border-box;
	padding: 10px;
}

.widget.widget_recent_entries ul {
	max-height: 200px;
	overflow-y: auto;
}

.twitter-tweet {
	margin-left:auto; margin-right:auto;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Disobedient Media"/>
  <meta property="og:title" content="Here&#039;s A Roadmap For Denuclearizing North Korea"/>
  <meta property="og:url" content="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="A series of deals, not one large one, are what is needed to solve the problem."/>
  <meta property="og:image" content="https://disobedientmedia.com/wp-content/uploads/2019/05/1528783137773-e1556839151608.jpg"/>
  <meta property="og:image:width" content="1024"/>
  <meta property="og:image:height" content="683"/>
  <meta property="article:published_time" content="2019-05-03T12:06:17-07:00"/>
  <meta property="article:modified_time" content="2019-05-03T12:06:17-07:00" />
  <meta property="og:updated_time" content="2019-05-03T12:06:17-07:00" />
  <meta property="article:section" content="American Affairs"/>
  <meta property="article:section" content="Asia"/>
  <meta property="article:section" content="East Asia &amp; South Pacific"/>
  <meta property="article:section" content="Global Chess"/>
  <meta property="article:publisher" content="https://facebook.com/disobedientmedia"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Here&#039;s A Roadmap For Denuclearizing North Korea"/>
  <meta itemprop="headline" content="Here&#039;s A Roadmap For Denuclearizing North Korea"/>
  <meta itemprop="description" content="A series of deals, not one large one, are what is needed to solve the problem."/>
  <meta itemprop="image" content="https://disobedientmedia.com/wp-content/uploads/2019/05/1528783137773-e1556839151608.jpg"/>
  <meta itemprop="datePublished" content="2019-05-03"/>
  <meta itemprop="dateModified" content="2019-05-03T12:06:17-07:00" />
  <meta itemprop="author" content="William Craddick"/>
  <!--<meta itemprop="publisher" content="Disobedient Media"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Here&#039;s A Roadmap For Denuclearizing North Korea"/>
  <meta name="twitter:url" content="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/"/>
  <meta name="twitter:description" content="A series of deals, not one large one, are what is needed to solve the problem."/>
  <meta name="twitter:image" content="https://disobedientmedia.com/wp-content/uploads/2019/05/1528783137773-e1556839151608.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@disobedientnews"/>
 <!-- SEO -->
  <meta name="description" content="A series of deals, not one large one, are what is needed to solve the problem."/>
  <meta name="author" content="William Craddick"/>
  <meta name="publisher" content="Disobedient Media"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-90464511-1', 'auto');
  ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-15754 single-format-standard custom-background tribe-no-js group-blog boxed  header-sticky left-logo-right-menu right-sidebar">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="sponsor-banner" style="text-align: center;">
			<a href="https://disobedientmedia.com">
				<img src="https://disobedientmedia.com/wp-content/uploads/2017/09/disobedient-header-1.jpg">
			</a>
		</div>

	<header id="masthead" class="site-header" role="banner">
		
		<div class="header-bottom">
			<div class="tg-container">

				<div class="logo">
					
					<div class="logo-text site-branding">
													<p class="site-title"><a href="https://disobedientmedia.com/" rel="home">Disobedient Media</a></p>
													<p class="site-description">Truth has no bias</p>
											</div>
				</div>

								<div class="search-wrap">
					<div class="search-icon">
						<i class="fa fa-search"></i>
					</div>
					<div class="search-box">
						
<form role="search" method="get" class="searchform" action="https://disobedientmedia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit btn search-btn"><span class="screen-reader-text">Search</span><i class="fa fa-search"></i></button>
</form>
					</div>
				</div>
				
				
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
					<div class="menu-header-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-4756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4756"><a href="https://disobedientmedia.com">Front Page</a></li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4791"><a href="https://disobedientmedia.com/category/global-chess/">Global Chess</a>
<ul class="sub-menu">
	<li id="menu-item-4801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4801"><a href="https://disobedientmedia.com/category/global-chess/middle-east/">Middle East</a></li>
	<li id="menu-item-4802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4802"><a href="https://disobedientmedia.com/category/global-chess/russia/">Russia</a></li>
	<li id="menu-item-4804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4804"><a href="https://disobedientmedia.com/category/global-chess/europe/">Europe</a></li>
	<li id="menu-item-4805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4805"><a href="https://disobedientmedia.com/category/global-chess/africa/">Africa</a></li>
	<li id="menu-item-4803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4803"><a href="https://disobedientmedia.com/category/asian-affairs/">Asia</a></li>
	<li id="menu-item-5140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5140"><a href="https://disobedientmedia.com/category/global-chess/east-asia-south-pacific/">East Asia &#038; South Pacific</a></li>
	<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://disobedientmedia.com/category/global-chess/canada-mexico/">Canada &#038; Mexico</a></li>
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="https://disobedientmedia.com/category/global-chess/central-south-america/">Central &#038; South America</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5141"><a href="https://disobedientmedia.com/category/global-chess/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-4792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4792"><a href="https://disobedientmedia.com/category/american-affairs/">American Affairs</a>
<ul class="sub-menu">
	<li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="https://disobedientmedia.com/category/american-affairs/american-politics/">US Politics</a></li>
	<li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="https://disobedientmedia.com/category/american-affairs/national-security/">National Security</a></li>
	<li id="menu-item-4798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4798"><a href="https://disobedientmedia.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4794"><a href="https://disobedientmedia.com/tag/dnc/">DNC</a></li>
</ul>
</li>
<li id="menu-item-4793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4793"><a href="https://disobedientmedia.com/category/media-tech/">Media &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-4797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4797"><a href="https://disobedientmedia.com/category/media-tech/main-stream-media/">Main Stream Media</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800"><a href="https://disobedientmedia.com/category/media-tech/censorship/">Censorship</a></li>
	<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4799"><a href="https://disobedientmedia.com/tag/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-3126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3126"><a href="https://disobedientmedia.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-4790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4790"><a href="https://disobedientmedia.com/contact/">Contact</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->


			</div>
		</div>
	</header><!-- #masthead -->

	
		<nav id="flash-breadcrumbs" class="breadcrumb-trail breadcrumbs">
		<div class="tg-container">
			<ul class="trail-items"><li class="trail-item trail-begin"><a class="trail-home" href="https://disobedientmedia.com" title="Home"><span>Home</span></a></li><li class="trail-item item-category"><span><a href="https://disobedientmedia.com/category/global-chess/">Global Chess</a></span></li><li class="trail-item"><span>Here&#8217;s A Roadmap For Denuclearizing North Korea</span></li></ul>			<h1 class="trail-title">Here&#8217;s A Roadmap For Denuclearizing North Korea</h1>		</div>
	</nav>
	
	<div id="content" class="site-content">
		<div class="tg-container">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-15754" class="post-15754 post type-post status-publish format-standard has-post-thumbnail hentry category-american-affairs category-asia category-east-asia-south-pacific category-global-chess tag-denuclearization tag-donald-trump tag-kim-jong-un tag-north-korea tag-united-states">

	
			<div class="entry-thumbnail">
		<img width="1024" height="683" src="https://i1.wp.com/disobedientmedia.com/wp-content/uploads/2019/05/1528783137773-e1556839151608.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/disobedientmedia.com/wp-content/uploads/2019/05/1528783137773-e1556839151608.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</div>
	
	<div class="entry-content-block">
		<header class="entry-header">
			<div class="entry-title hidden">Here&#8217;s A Roadmap For Denuclearizing North Korea</div>		</header><!-- .entry-header -->

				<div class="entry-meta">
			<span class="entry-date"><i class="fa fa-clock-o"></i><a href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/" rel="bookmark"><time class="date published updated" datetime="2019-05-03T12:06:17-07:00">May 3, 2019</time></a></span><span class="entry-author vcard author"> <i class="fa fa-user"></i><a class="url fn n" href="https://disobedientmedia.com/author/wcraddick/">William Craddick</a></span>		</div><!-- .entry-meta -->
		
		<div class="entry-content">
							<p>With the conclusion of President Vladimir Putin and Chairman Kim Jong Un&#8217;s April 2019 summit in Vladivostok, calls for continuation of dialogue to negotiate peace for the Korean Peninsula have intensified. One of the main issues is that a <a href="http://archive.is/UHd0y" target="_blank" rel="noopener noreferrer">workable peace plan</a> is needed which is acceptable to not only North Korea, but also the regional powers that surround it. A major sticking point has been the United States&#8217; concerns over North Korea&#8217;s possession of nuclear weapons and intercontinental ballistic missiles (ICBMs). Kim Jong Un also expressed to Vladimir Putin his desire to receive security guarantees in return for surrendering the Democratic People&#8217;s Republic of Korea&#8217;s (DPRK) nuclear arsenal.</p>
<p>How can these concerns be satisfactorily assuaged? A blueprint that seeks a series of smaller agreements which build up to the ultimate goal of a denuclearized and peaceful North Korea is certain to succeed where the &#8220;all or nothing&#8221; approach has previously failed.</p>
<p><strong>Roadmap To Denuclearization</strong></p>
<p>President Donald Trump loves making large deals. Big agreements have been a hallmark of Trump&#8217;s style ever since he entered the real estate industry. Unfortunately these kinds of large deals, like his casino enterprises, have landed him in hot water. The vast complexity of a political agreement in an already tricky situation will require Trump to abandon his preferred approach for a solution that is tailored to solve problems with North Korea. The President might consider the merits of a phased approach to denuclearization.</p>
<p><strong>Phase One &#8211; Production</strong></p>
<p>The first phase would ensure that tensions with North Korea do not become any worse than they currently are by dismantling nuclear and ICBM production facilities. Such a step ought to prevent existing stockpiles from being increased beyond their current levels while building goodwill between all parties involved. Following this, North Korea should allow international monitors to inspect and confirm dismantlement to prove good faith.</p>
<p>In return for these actions, the US and North Korea need to officially end the Korean War with a peace treaty. This would be followed by an award of limited sanctions relief with &#8220;slap back&#8221; clauses, ensuring their return in the event that the DPRK did not live up their promises under existing agreements. At this stage, North and South Korea might also return to the inter-Korean economic projects they have worked in on the past or even embark on new ventures. Ending the Korean War in particular is a priority since the continuation of a state of war between the various nations involved in the conflict creates diplomatic issues and gives countries moral and legal justification for various behaviors in Asia and around the world which might not otherwise be tolerated.</p>
<p><strong>Phase Two &#8211; Infrastructure</strong></p>
<p>After production facilities are neutralized, all remaining nuclear infrastructure in the DPRK would need to be deconstructed entirely and inspected by international observers. This is important since it will remove any lingering doubts about North Korea&#8217;s intentions to end their pursuit of bigger and more powerful nuclear weapons.</p>
<p>North Korea&#8217;s cooperation during the second phase of denuclearization can be answered with a removal from the United States&#8217; list of nations hit with a travel ban paired with additional increments of sanctions relief. More significantly, China, Russia and the United States could then sign agreements guaranteeing abstention from attacks against North Korea and reaffirmation of Kim Jong Un as the leader of the DPRK. This will give Kim some assurance that relinquishing his nuclear weapons will not leave his country exposed to an invasion by foreign interests.</p>
<p><strong>Phase Three &#8211; Warheads</strong></p>
<p>The final phase of denuclearization consists of dismantling and removing the DPRK&#8217;s stockpile of nuclear warheads. Once this process was finished and inspections carried out sanctions should be removed entirely.</p>
<p>More broadly, Russia and China could then offer North Korea trade deals which would be very lucrative for all parties involved. China has long wished to include North Korea in their <a href="http://archive.is/VnsXC" target="_blank" rel="noopener noreferrer">Belt and Road</a> initiative due to the fact that the DPRK provides land access to South Korea that would allow for overland freighting. Russia has also sought to build a <a href="http://archive.is/srUfs" target="_blank" rel="noopener noreferrer">Trans-Korean pipeline</a> through both countries. Both initiatives represent fantastic ways to build connections and trust in the region while making the venture worthwhile for everyone.</p>
<p>If North Korea desires further guarantees from Russia and China that they will protect it from the United States, Japan or other aggressors, both countries might make offers to place military installations inside North Korea. Naval bases on the east and west coasts of the DPRK would allow both countries to protect their economic initiatives and provide security in a manner that did not excessively complicate matters with the United States. With the conventional forces of all three great powers on the Peninsula to keep the peace while economic cooperation is brought into focus the North should be able to finally relax and rejoin the international community.</p>
<p><strong>Conclusion: Build A Foundation First</strong></p>
<p>As a construction veteran, President Trump should know that a skyscraper cannot be built without laying a proper foundation. One large agreement is not a realistic solution to problems with the DPRK since it does not allow for a foundation embodied by smaller deals to be built. It is likely that parties who <a href="https://disobedientmedia.com/2019/04/its-time-for-john-bolton-to-go/" target="_blank" rel="noopener noreferrer">want to scuttle peace talks</a> are promoting a &#8220;big deal&#8221; for this very reason. A phased-out series of agreements to achieve the ultimate goal is a much more realistic and workable way to achieve peace for the Korean Peninsula.</p>
<p>Trump has already <a href="http://archive.is/3Lk3N" target="_blank" rel="noopener noreferrer">opened the door</a> to smaller deals with the North, but needs to make them his primary focus. This will allow both sides to proceed towards their ultimate goal while building trust and also helping North Korea end its decades-old isolationism which at this stage only hurts the country. Singapore allowed both sides to understand each other&#8217;s position. The Vladivostok summit showed that the United States is not alone in wanting to help North Korea move from a pariah to a regional powerhouse that gets along well with its neighbors. Take small steps until the journey is complete.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/" data-text="Here&#039;s A Roadmap For Denuclearizing North Korea"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fdisobedientmedia.com%2F2019%2F05%2Fheres-a-roadmap-for-denuclearizing-north-korea%2F&amp;title=Here%27s%20A%20Roadmap%20For%20Denuclearizing%20North%20Korea" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/"></div></div></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>								</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="cat-links"><i class="fa fa-folder-open"></i> <a href="https://disobedientmedia.com/category/american-affairs/" rel="category tag">American Affairs</a>, <a href="https://disobedientmedia.com/category/global-chess/asia/" rel="category tag">Asia</a>, <a href="https://disobedientmedia.com/category/global-chess/east-asia-south-pacific/" rel="category tag">East Asia &amp; South Pacific</a>, <a href="https://disobedientmedia.com/category/global-chess/" rel="category tag">Global Chess</a> </span><span class="tags-links"><i class="fa fa-tags"></i> <a href="https://disobedientmedia.com/tag/denuclearization/" rel="tag">Denuclearization</a>, <a href="https://disobedientmedia.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://disobedientmedia.com/tag/kim-jong-un/" rel="tag">Kim Jong Un</a>, <a href="https://disobedientmedia.com/tag/north-korea/" rel="tag">North Korea</a>, <a href="https://disobedientmedia.com/tag/united-states/" rel="tag">United States</a> </span>		</footer><!-- .entry-footer -->
	</div>

	
</article><!-- #post-## -->

<div id="author-bio" class="author-description">
		<figure class="author-img">
		<img alt src="https://secure.gravatar.com/avatar/df7ece93f620df2fa151858bd3fe1696?s=75&#038;d=mm&#038;r=g" class="avatar avatar-75 photo jetpack-lazy-image" height="75" width="75" data-lazy-srcset="https://secure.gravatar.com/avatar/df7ece93f620df2fa151858bd3fe1696?s=150&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df7ece93f620df2fa151858bd3fe1696?s=75&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df7ece93f620df2fa151858bd3fe1696?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df7ece93f620df2fa151858bd3fe1696?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></noscript>	</figure>
		<div class="author-description-block">
		<div class="author-title"><a href="https://disobedientmedia.com/author/wcraddick/" rel="author">William Craddick</a></div>
		<div class="author-summary">Editor, Founder of Disobedient Media.</div>
	</div>
</div><!-- #author-bio -->


<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://disobedientmedia.com/wp-login.php?redirect_to=https%3A%2F%2Fdisobedientmedia.com%2F2019%2F05%2Fheres-a-roadmap-for-denuclearizing-north-korea%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	
<aside id="secondary" class="widget-area" role="complementary">

	
	<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="searchform" action="https://disobedientmedia.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit btn search-btn"><span class="screen-reader-text">Search</span><i class="fa fa-search"></i></button>
</form>
</section>		<section id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Recently Added</h3>		<ul>
											<li>
					<a href="https://disobedientmedia.com/2019/05/heres-a-roadmap-for-denuclearizing-north-korea/">Here&#8217;s A Roadmap For Denuclearizing North Korea</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/is-alt-medias-bad-boy-lying-about-his-role-in-the-epstein-case/">Is Alt Media&#8217;s Bad Boy Lying About His Role In The Epstein Case?</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/the-evidence-in-the-mh17-case-doesnt-point-to-russia-or-ukraine/">The Evidence In The MH17 Case Doesn&#8217;t Point To Russia Or Ukraine</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/how-the-mercers-plotted-to-control-american-discourse/">How The Mercers Plotted To Control American Discourse</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/north-koreas-former-un-ambassador-tries-to-undermine-peace-talks/">North Korea&#8217;s Former UN Ambassador Tries To Undermine Peace Talks</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/csis-makes-new-attempt-to-misrepresent-yongbyon-satellite-imagery/">CSIS Makes New Attempt To Misrepresent Yongbyon Satellite Imagery</a>
									</li>
											<li>
					<a href="https://disobedientmedia.com/2019/04/satellite-footage-exposes-smuggling-on-north-korean-border/">Satellite Footage Exposes Smuggling On North Korean Border</a>
									</li>
					</ul>
		</section>
<section id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Trending Now</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://disobedientmedia.com/2019/04/the-evidence-in-the-mh17-case-doesnt-point-to-russia-or-ukraine/" title="The Evidence In The MH17 Case Doesn&#8217;t Point To Russia Or Ukraine" target="_blank"><img width="780" height="439" src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/240518_mh17_env2_a-e1556306192486.jpg?fit=780%2C439&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/240518_mh17_env2_a-e1556306192486.jpg?fit=780%2C439&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://disobedientmedia.com/2019/04/the-evidence-in-the-mh17-case-doesnt-point-to-russia-or-ukraine/" title="The Evidence In The MH17 Case Doesn&#8217;t Point To Russia Or Ukraine" class="wpp-post-title" target="_blank">The Evidence In The MH17 Case Doesn&#8217;t Point To Russia Or Ukraine</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4,700 views</span> | <span class="wpp-date">posted 5 days ago</span></span>
</li>
<li>
<a href="https://disobedientmedia.com/2019/04/john-bolton-took-money-from-banks-tied-to-cartels-terrorists-iran/" title="John Bolton Took Money From Banks Tied To Cartels, Terrorists, Iran" target="_blank"><img width="780" height="562" src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/ap-110326152326-e1554922511842.jpg?fit=780%2C562&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/ap-110326152326-e1554922511842.jpg?fit=780%2C562&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://disobedientmedia.com/2019/04/john-bolton-took-money-from-banks-tied-to-cartels-terrorists-iran/" title="John Bolton Took Money From Banks Tied To Cartels, Terrorists, Iran" class="wpp-post-title" target="_blank">John Bolton Took Money From Banks Tied To Cartels, Terrorists, Iran</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,000 views</span> | <span class="wpp-date">posted 3 weeks ago</span></span>
</li>
<li>
<a href="https://disobedientmedia.com/2019/04/its-time-for-john-bolton-to-go/" title="It&#8217;s Time For John Bolton To Go" target="_blank"><img width="780" height="520" src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/1528787731122-e1554498489146.jpg?fit=780%2C520&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/1528787731122-e1554498489146.jpg?fit=780%2C520&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://disobedientmedia.com/2019/04/its-time-for-john-bolton-to-go/" title="It&#8217;s Time For John Bolton To Go" class="wpp-post-title" target="_blank">It&#8217;s Time For John Bolton To Go</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,500 views</span> | <span class="wpp-date">posted 4 weeks ago</span></span>
</li>
<li>
<a href="https://disobedientmedia.com/2019/04/how-the-mercers-plotted-to-control-american-discourse/" title="How The Mercers Plotted To Control American Discourse" target="_blank"><img width="780" height="439" src="https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?fit=780%2C439&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?resize=1024%2C576&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/pjimage-39.jpg?fit=780%2C439&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://disobedientmedia.com/2019/04/how-the-mercers-plotted-to-control-american-discourse/" title="How The Mercers Plotted To Control American Discourse" class="wpp-post-title" target="_blank">How The Mercers Plotted To Control American Discourse</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,100 views</span> | <span class="wpp-date">posted 2 weeks ago</span></span>
</li>
<li>
<a href="https://disobedientmedia.com/2019/04/csis-makes-new-attempt-to-misrepresent-yongbyon-satellite-imagery/" title="CSIS Makes New Attempt To Misrepresent Yongbyon Satellite Imagery" target="_blank"><img width="780" height="585" src="https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/YongbyonNuclearResearchCenter_Artboard-2-1-e1555460688707.jpg?fit=780%2C585&amp;ssl=1" class="wpp-thumbnail wpp_featured_stock wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/disobedientmedia.com/wp-content/uploads/2019/04/YongbyonNuclearResearchCenter_Artboard-2-1-e1555460688707.jpg?fit=780%2C585&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://disobedientmedia.com/2019/04/csis-makes-new-attempt-to-misrepresent-yongbyon-satellite-imagery/" title="CSIS Makes New Attempt To Misrepresent Yongbyon Satellite Imagery" class="wpp-post-title" target="_blank">CSIS Makes New Attempt To Misrepresent Yongbyon Satellite Imagery</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1,000 views</span> | <span class="wpp-date">posted 3 weeks ago</span></span>
</li>
</ul>

</section>
<section id="mc4wp_form_widget-4" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Subscribe to our mailing list for daily updates and important announcements!</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4677 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="4677" data-name="Subscribe to our mailing list for daily content updates and important announcements!" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" required="">
</p>
<p>
    <label>Email Address</label>
    <input type="email" name="EMAIL" required="">
</p>
<p>
    <input type="submit" value="Subscribe">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1557025450" /><input type="hidden" name="_mc4wp_form_id" value="4677" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://disobedientmedia.com/2019/05/'>May 2019</a></li>
	<li><a href='https://disobedientmedia.com/2019/04/'>April 2019</a></li>
	<li><a href='https://disobedientmedia.com/2019/03/'>March 2019</a></li>
	<li><a href='https://disobedientmedia.com/2019/02/'>February 2019</a></li>
	<li><a href='https://disobedientmedia.com/2019/01/'>January 2019</a></li>
	<li><a href='https://disobedientmedia.com/2018/12/'>December 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/11/'>November 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/10/'>October 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/09/'>September 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/08/'>August 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/07/'>July 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/06/'>June 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/05/'>May 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/04/'>April 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/03/'>March 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/02/'>February 2018</a></li>
	<li><a href='https://disobedientmedia.com/2018/01/'>January 2018</a></li>
	<li><a href='https://disobedientmedia.com/2017/12/'>December 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/11/'>November 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/10/'>October 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/09/'>September 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/08/'>August 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/07/'>July 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/06/'>June 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/05/'>May 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/04/'>April 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/03/'>March 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/02/'>February 2017</a></li>
	<li><a href='https://disobedientmedia.com/2017/01/'>January 2017</a></li>
		</ul>
			</section>
	
</aside><!-- #secondary -->

		</div><!-- .tg-container -->
	</div><!-- #content -->

	<footer id="colophon" class="footer-layout site-footer" role="contentinfo">
		<div id="top-footer">
	<div class="tg-container">
		<div class="tg-column-wrapper">

							<div class="tg-column-2 footer-block">

				<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Popular Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-4771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4771"><a href="https://disobedientmedia.com/category/global-chess/">Global Chess</a></li>
<li id="menu-item-4772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4772"><a href="https://disobedientmedia.com/category/american-affairs/">American Affairs</a></li>
<li id="menu-item-4775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4775"><a href="https://disobedientmedia.com/category/global-chess/europe/">Europe</a></li>
<li id="menu-item-4773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4773"><a href="https://disobedientmedia.com/category/media-tech/">Media &#038; Tech</a></li>
<li id="menu-item-4774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4774"><a href="https://disobedientmedia.com/category/around-the-web/">Around the Web</a></li>
</ul></div></section>				</div>

							<div class="tg-column-2 footer-block">

				<section id="widget_contact_info-4" class="widget widget_contact_info"><h3 class="widget-title">Have a question? Send us an email!</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:wcraddick@protonmail.com">wcraddick@protonmail.com</a></div></div></section>				</div>

					</div>
	</div>
</div>

		<div id="bottom-footer">
			<div class="tg-container">

					<div class="copyright">
	<span class="copyright-text">
		Copyright &copy;  2019		<a href="https://disobedientmedia.com/">Disobedient Media</a>
		Theme: Flash by <a href="http://themegrill.com/themes/flash" rel="author">ThemeGrill</a>.		Proudly powered by <a href="https://wordpress.org/">WordPress</a>	</span>
</div><!-- .copyright -->

					
			</div>
		</div>
	</footer><!-- #colophon -->
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"bdd50cc912","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/themes/flash/js/jquery.sticky.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/themes/flash/js/jquery.nav.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/themes/flash/js/flash.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/themes/flash/js/navigation.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/themes/flash/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://disobedientmedia.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'129162035',post:'15754',tz:'-7',srv:'disobedientmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '129162035', '15754' ]);
</script>

</body>
</html>
